Structured output degraded

Started
Lasted 8min

Updates

RESOLVED

lasted 8min

The incident has been resolved

INVESTIGATING

8min earlier

Automated: Structured output stopped answering from at least one probe.